OZIS-koppeling niet werkzaam
Incident Report for Caresharing
Resolved
De wachtrij van de OZIS-berichten heeft zich opgelost. De OZIS-berichtgeving werkt weer zoals gebruikelijk. Nogmaals excuses voor het eventuele ongemak.
Posted Mar 11, 2020 - 17:07 CET
Monitoring
De OZIS-server is weer werkzaam. De OZIS berichten van deze morgen worden nu verwerkt, waardoor een rij is ontstaan. Deze rij wordt nu weggewerkt, maar hierdoor kan de OZIS koppeling langzamer dan u gewend bent tot stand komen.
Posted Mar 11, 2020 - 13:40 CET
Identified
Het probleem is geïdentificeerd. U kunt nog geen berichten uit het HIS ontvangen. Berichten die u naar het HIS verstuurt zullen worden verzonden zodra de OZIS koppeling weer werkzaam is. Berichten die u vandaag niet handmatig verzendt, zullen vannacht door ons back-up systeem worden verzonden.
Wij zijn op dit moment bezig het probleem te verhelpen. Wij houden u op de hoogte. Excuses voor het eventuele ongemak.
Posted Mar 11, 2020 - 10:17 CET
Update
We are continuing to investigate this issue.
Posted Mar 11, 2020 - 10:14 CET
Investigating
Wegens een storing bij de OZIS-server is de OZIS koppeling binnen cKIS en cBoards momenteel niet werkzaam.
U kunt geen berichten uit het HIS ontvangen. Berichten die u naar het HIS verstuurt zullen worden verzonden zodra de OZIS koppeling weer werkzaam is. Berichten die u vandaag niet handmatig verzendt, zullen vannacht door ons back-up systeem worden verzonden.
Wij zijn op dit moment bezig het probleem te verhelpen. Wij houden u op de hoogte. Excuses voor het eventuele ongemak.
Posted Mar 11, 2020 - 09:49 CET
This incident affected: Integratie - OZIS-berichtgeving.