Applicaties niet beschikbaar
Incident Report for Caresharing
Resolved
Na monitoring van onze servers en na berichtgeving vanuit het technisch team dat de storing definitief hersteld is hebben we vastgesteld dat het probleem opgelost is en sluiten we dit incident. Onze welgemeende excuses voor het ongemak.
Posted Feb 20, 2020 - 09:35 CET
Monitoring
Het probleem is door het technisch team gevonden en verholpen. De applicaties zijn weer beschikbaar.
Posted Feb 20, 2020 - 09:07 CET
Identified
Het probleem is door het technisch team gevonden en verholpen. De applicaties zijn weer beschikbaar.
Posted Feb 20, 2020 - 09:06 CET
Investigating
Op dit moment zijn onze applicaties niet beschikbaar. Wij zijn aan het onderzoeken wat hiervan de oorzaak is en trachten het probleem zo spoedig mogelijk te verhelpen. Wij houden u nauwgezet op de hoogte. Excuses voor het ongemak.
Posted Feb 20, 2020 - 08:59 CET
This incident affected: cBoards, cKIS, Rapportagemodule, Fundusmodule, Inloggen - 2-factor authenticatie, Integratie - OZIS-berichtgeving, and Integratie - Edifact-berichtgeving.