Caresharing niet beschikbaar
Incident Report for Caresharing
Resolved
Caresharing is weer volledig beschikbaar. Onze excuses voor het ongemak.
Posted Jan 31, 2019 - 08:57 CET
Monitoring
Het probleem is gevonden en het technisch team heeft dit opgelost. We houden in de gaten of er zich nu geen problemen meer voordoen.
Posted Jan 31, 2019 - 08:48 CET
Investigating
Caresharing is momenteel niet beschikbaar. Wij zijn volop bezig het probleem te achterhalen en zo snel mogelijk op te lossen. Excuses voor het ongemak.
Posted Jan 31, 2019 - 08:02 CET
This incident affected: cBoards, cKIS, Rapportagemodule, Fundusmodule, Inloggen - 2-factor authenticatie, Integratie - OZIS-berichtgeving, and Integratie - Edifact-berichtgeving.