cKIS en cBoards niet bereikbaar
Incident Report for Caresharing
Resolved
Na monitoring van onze services en na berichtgeving vanuit het servercenter dat de storing definitief hersteld is hebben we vastgesteld dat het probleem opgelost is en sluiten we dit incident. Onze welgemeende excuses voor het ongemak.
Posted Aug 06, 2019 - 21:36 CEST
Monitoring
cBoards en cKis zijn weer beschikbaar, de netwerkstoring bij het servercenter is verholpen.
Posted Aug 06, 2019 - 18:07 CEST
Investigating
Momenteel zijn zowel cKIS als cBoards niet bereikbaar. Een partij waar een van onze servers staat heeft momenteel een netwerk storing. Hierdoor is Caresharing momenteel niet toegankelijk.
Zodra er meer bekend is zullen wij hier een update plaatsen.
Onze excuses voor het ongemak.
Posted Aug 06, 2019 - 17:14 CEST
This incident affected: cBoards, cKIS, Rapportagemodule, and Fundusmodule.