OZIS-koppeling werkt niet
Incident Report for Caresharing
Resolved
De wachtrij van de OZIS-berichten heeft zich opgelost. De OZIS-berichtgeving werkt weer zoals gebruikelijk. Nogmaals excuses voor het eventuele ongemak.
Posted Sep 06, 2018 - 16:44 CEST
Monitoring
Het probleem met de OZIS-server is opgelost, de OZIS-koppeling werkt weer vanuit technisch perspectief. Een heel aantal berichten staan nog in de rij om verzonden te worden naar het HIS, wij laten u weten wanneer alle berichten vanuit het Caresharing KIS naar het HIS zijn verzonden.
Posted Sep 06, 2018 - 13:52 CEST
Identified
Het probleem rondom de OZIS-koppelingen ligt bij de OZIS-server. Onze hosting-partij doet er alles aan het probleem z.s.m. op te lossen. Wij houden u op de hoogte.
Posted Sep 06, 2018 - 12:24 CEST
Investigating
Op dit moment werkt de OZIS-koppeling voor berichtgeving vanuit HIS naar het Caresharing KIS en visa versa niet. De berichten zijn vannacht zoals gebruikelijk gewoon verzonden vanuit het KIS naar het HIS.
Wij zijn op dit moment bezig het probleem te verhelpen. Wij houden u op de hoogte. Excuses voor het eventuele ongemak.
Posted Sep 06, 2018 - 09:15 CEST
This incident affected: Integratie - OZIS-berichtgeving.