Geen handmatige terugkoppeling naar HIS
Incident Report for Caresharing
Resolved
Het probleem met het versturen van gegevens naar uw HIS is opgelost. U kunt berichten nu handmatig naar uw HIS verzenden.

De gegevens die u vandaag niet handmatig heeft kunnen verzenden, worden vannacht door onze back-up verzending naar uw HIS verzonden. Deze berichten zullen morgen in uw HIS staan.
Onze excuses voor het ongemak.
Posted Apr 18, 2019 - 16:37 CEST
Identified
Het is momenteel niet mogelijk opgeslagen protocollen handmatig naar uw HIS te verzenden. Er verschijnt hierbij een Error in de 'Stuur gegevens naar HIS' pop-up.
Ons technisch team is dit probleem momenteel aan het onderzoeken.

LET OP: De berichten die u vandaag niet handmatig naar uw HIS kunt verzenden, worden vannacht in onze back-up verzending alsnog naar uw HIS verzonden. De berichten zullen morgen in uw HIS staan.
Posted Apr 18, 2019 - 15:56 CEST
This incident affected: cKIS and Integratie - OZIS-berichtgeving.