Geen OZIS berichtverkeer mogelijk door storing bij hosting partner OZIS server
Incident Report for Caresharing
Resolved
De problemen met de OZIS server zijn opgelost en het berichtenverkeer kan weer plaatsvinden. In de loop van de ochtend zullen alle berichten die vanochtend verstuurd hadden moeten zijn alsnog worden verstuurd.
Posted Aug 07, 2018 - 10:04 CEST
Identified
Momenteel kan er geen OZIS-berichtenverkeer plaatsvinden door een storing bij Realhosting. Er heeft vannacht onderhoud van de server plaatsgevonden waarna een storing is opgetreden. Realhosting geeft aan te verwachten dat de storing rond 09uur verholpen zal zijn. Door de storing zijn sommige berichten van gisteren die normaliter in de vroege ochtend worden verzonden nog niet verzonden. Tevens is het niet mogelijk om in Caresharing het HIS via OZIS te bevragen of om berichten naar het HIS terug te sturen. Onze excuses voor het ongemak.

Meer informatie over de storing vindt u hier: https://realhosting.nl/over-ons/nieuws/storingen-onderhoud/periodiek-onderhoud-7-augustus-2018/
Posted Aug 07, 2018 - 08:17 CEST
This incident affected: Integratie - OZIS-berichtgeving.