Geen berichtenverkeer
Incident Report for Caresharing
Resolved
U zult geen problemen meer ervaren rondom ontvangende OZIS-berichten vanuit uw HIS. Onze excuses voor het eventuele ongemak dat u vandaag heeft ervaren.
Posted Nov 06, 2019 - 17:12 CET
Update
Ontvangende berichten kunnen helaas nog vertraging hebben. Wij houden u op de hoogte.
Posted Nov 06, 2019 - 13:36 CET
Monitoring
Het OZIS-berichtenverkeer vindt weer plaats zoals gebruikelijk. Berichten kunnen weer verzonden worden. Ontvangende berichten kunnen nog even op zich laten wachten, aangezien hier een rij is ontstaan. Wij verwachten dat deze berichten binnen 2 uur bij u binnen zijn. Wij houden de server nauwlettend in de gaten.
Posted Nov 06, 2019 - 09:52 CET
Update
We are continuing to investigate this issue.
Posted Nov 06, 2019 - 09:31 CET
Investigating
Door een storing op de OZIS-berichtenserver is het mogelijk dat u op dit moment problemen ervaart met het verzenden van patiëntgegevens via OZIS vanuit cKIS of cBoards, alsook met het ontvangen van gegevens vanuit het HIS. Wij doen ons uiterste best de problemen z.s.m. op te lossen. Excuses voor het eventuele ongemak, wij houden u op de hoogte.
Posted Nov 06, 2019 - 09:30 CET
This incident affected: cBoards, cKIS, Integratie - OZIS-berichtgeving, and Integratie - Edifact-berichtgeving.